Det här är första delen av övningen i Packet Tracer. Här fokuserar vi på implementeringen av Inter-VLAN-routing på L3-SW1 samt konfiguration av trunkade länkar och EtherChannels mellan L2-switchar för att möjliggöra effektiv kommunikation mellan olika VLAN och nätverkskomponenter.
Observera att Hela övningen är på engelska, men kommentarer och eventuella tillägg är på svenska.
Topologi
Activity
A few things to keep in mind while completing this activity:
- Do not use the browser Back button or close or reload any exam windows during the exam.
- Do not close Packet Tracer when you are done. It will close automatically.
- Click the Submit Assessment button in the browser window to submit your work.
Introduction
In this assessment you are configuring a network that is using EtherChannel and routing between VLANs. For the sake of time, you will not be asked to perform all configurations on all network devices as you may be required to do in a real network or other assessment. Instead, you will use the skills and knowledge that you have learned in the labs in this course to configure the router and switches in the topology. In addition to EtherChannel and inter-VLAN routing, this task involves creating VLANs and trunks, and performing basic router and switch configuration.
You are required to configure host default gateways; however host addresses are preconfigured.
You will practice and be assessed on the following skills:
- Configuration of initial settings on a router.
- Configuration of initial settings on a switch, including SVI and SSH.
- Configuration of VLANs.
- Configuration of switchport VLAN membership.
- EtherChannel configuration.
- Troubleshooting VLANs.
- Configuration of static trunking and DTP.
- Configuration of routing between VLANs on a Layer 3 switch.
- Configuration of router-on-a-stick inter- VLAN routing on a router.
- Configure default gateways on hosts.
Addressing Table
Device | Interface | IP Address | Subnet Mask |
---|---|---|---|
Edge-Router | G0/0/0 | 10.0.0.1 | 255.255.255.0 |
Edge-Router | G0/0/1.40 | 10.0.40.1 | 255.255.255.0 |
Edge-Router | G0/0/1.50 | 10.0.50.1 | 255.255.255.0 |
Edge-Router | G0/0/1.60 | 10.0.60.1 | 255.255.255.0 |
Edge-Router | G0/0/1.99 | 10.0.99.17 | 255.255.255.240 |
Edge-Router | S0/1/0 | 209.165.201.2 | 255.255.255.252 |
L3-SW1 | G1/1/1 | 10.0.0.2 | 255.255.255.0 |
L3-SW1 | VLAN10 | 10.0.10.1 | 255.255.255.0 |
L3-SW1 | VLAN20 | 10.0.20.1 | 255.255.255.0 |
L3-SW1 | VLAN30 | 10.0.30.1 | 255.255.255.0 |
Sw-C | VLAN99 | 10.0.99.18 | 255.255.255.240 |
WS-1.1 | NIC | 10.0.10.10 | 255.255.255.0 |
WS-1.2 | NIC | 10.0.20.20 | 255.255.255.0 |
WS-1.3 | NIC | 10.0.30.30 | 255.255.255.0 |
WS-1.4 | NIC | 10.0.10.11 | 255.255.255.0 |
WS-1.5 | NIC | 10.0.20.21 | 255.255.255.0 |
WS-1.6 | NIC | 10.0.30.31 | 255.255.255.0 |
WS-2.1 | NIC | 10.0.40.41 | 255.255.255.0 |
WS-2.2 | NIC | 10.0.50.51 | 255.255.255.0 |
WS-2.3 | NIC | 10.0.60.61 | 255.255.255.0 |
Management PC | NIC | 10.0.99.19 | 255.255.255.240 |
Outside Server | NIC | 203.0.113.100 | 255.255.255.0 |
Background / Scenario
A corporation is planning to implement EtherChannel and a new VLAN design in order to make the network more efficient. You have been asked to work on a design and prototype of the new network. You have created the logical topology and now need to configure the devices in order to evaluate the design. You will configure VLANs and access port VLAN membership on access layer switches. You will also configure EtherChannel and trunking. Finally, you will configure a router and a Layer 3 switch to route between VLANs. Some addressing had already been configured.
Instructions
- Part 1: Basic Router Configuration
- Part 2: Basic Switch Configuration
- Part 3: VLAN Configuration
- Part 4: EtherChannel and Trunking Configuration
- Part 5: Configure Inter-VLAN Routing
Step 1: Configure router Edge-Router with required settings.
- Open a command window on router Edge-Router and move to privileged EXEC mode.
- Copy and paste the following configuration into the Edge-Router router CLI.
- ip route 10.0.10.0 255.255.255.0 GigabitEthernet0/0/0
- ip route 10.0.20.0 255.255.255.0 GigabitEthernet0/0/0
- ip route 10.0.30.0 255.255.255.0 GigabitEthernet0/0/0
- ip route 10.0.99.0 255.255.255.240 GigabitEthernet0/0/0
Be sure to press the key after the last line to return to privileged EXEC mode prompt.
- Lägger till routing för VLAN-näten via interface G0/0/0.
- Router(config)# ip route 10.0.10.0 255.255.255.0 GigabitEthernet0/0/0
- Router(config)# ip route 10.0.20.0 255.255.255.0 GigabitEthernet0/0/0
- Router(config)# ip route 10.0.30.0 255.255.255.0 GigabitEthernet0/0/0
- Configure the following settings on the router:
-
- The enable secret password.
- A console password
- Remote access to the VTY lines.
- A banner MOTD message.
- The device hostname according to the value in the addressing table.
- All clear text passwords should be encrypted.
- Interface addressing on G0/0/0 and S0/1/0.
- Interface descriptions on G0/0/0 and S0/1/0.
Note: Be sure to make a record of the passwords that you create.
-
- Skyddar åtkomst till privilegierat läge
- Router(config)# enable secret ensecP@55
- Säkerställer autentisering för lokal och fjärr-åtkomst.
- Router(config)# line console 0
- Router(config-line)# password conP@55
- Router(config-line)# login
- Router(config-line)# exit
- Router(config)# line vty 0 4
- Router(config-line)# password vtyP@55
- Router(config-line)# login
- Router(config-line)# exit
- Informerar om auktoriserad åtkomst vid inloggning.
- Router(config)# banner motd #Authorized Access Only!#
- Namnger enheten för bättre identifiering i nätverket.
- Router(config)# hostname Edge-Router
- Skyddar klartext-lösenord.
- Edge-Router(config)# service password-encryption
- Ansluter routern till L3-SW1 och molnet med IP-adresser och beskrivningar.
- Edge-Router(config)# interface G0/0/0
- Edge-Router(config)# description Connected to L3-Sw1
- Edge-Router(config-if)# ip address 10.0.0.1 255.255.255.0
- Edge-Router(config-if)# no shutdown
- Edge-Router(config-if)# exit
- Edge-Router(config)# interface s0/1/0
- Edge-Router(config)# description Connected to Internet
- Edge-Router(config-if)# ip address 209.165.201.2 255.255.255.252
- Edge-Router(config-if)# no shutdown
- Edge-Router(config-if)# exit
- Edge-Router(config)# end
- Edge-Router)# write memory
Step 1: Configure Remote Management Addressing
- Configure SVI 99 on switch Sw-C with IP addressing according to the Addressing Table.
- The Sw-C switch SVI should be reachable from other networks.
-
- Sw-C(config)# interface vlan 99
- Sw-C(config-if)# ip address 10.0.99.18 255.255.255.240
- Sw-C(config-if)# no shutdown
- Sw-C(config-if)# exit
- Sw-C(config)# ip default-gateway 10.0.99.17
- Sw-C(config)#
Step 2: Configure Secure Remote Access
On switch Sw-C, configure SSH as follows:
- Username: admin, encrypted password: C1sco123!
- Modulus bits 1024
- All VTY lines should accept SSH connections only
- Connections should require the previously configured username and password.
- IP domain name: acad.pt
- Sw-C(config)# ip domain-name acad.pt
- Sw-C(config)# username admin privilege 15 secret C1sco123!
- Sw-C(config)# enable secret C1sco123!
- Sw-C(config)# crypto key generate rsa general-keys modulus 1024
- Sw-C(config)# line vty 0 15
- Sw-C(config-line)# login local
- Sw-C(config-line)# transport input SSH
- Sw-C(config-line)# exit
- Sw-C(config)# ip ssh version 2
- Sw-C(config)# end
- Sw-C# write memory
Step 1: Configure VLANs according to the VLAN table.
Use the VLAN Table to create and name the VLANs on the appropriate switches.
VLAN Table
VLAN | Name | IP Network | Subnet Mask | Devices |
---|---|---|---|---|
10 | FL1 | 10.0.10.0 | 255.255.255.0 | L3-SW1, Sw-A, Sw-B |
20 | FL2 | 10.0.20.0 | 255.255.255.0 | L3-SW1, Sw-A, Sw-B |
30 | FL3 | 10.0.30.0 | 255.255.255.0 | L3-SW1, Sw-A, Sw-B |
40 | BDG4 | 10.0.40.0 | 255.255.255.0 | Sw-C |
50 | BDG5 | 10.0.50.0 | 255.255.255.0 | Sw-C |
60 | BDG6 | 10.0.60.0 | 255.255.255.0 | Sw-C |
99 | Management | 10.0.60.16 | 255.255.255.240 | Sw-C, L3-SW1 |
-
- Skapande av VLAN 10, VLAN 20 och VLAN 30
- L3-SW1(config)# vlan 10
- L3-SW1(config-vlan)# name FL1
- L3-SW1(config-vlan)# vlan 20
- L3-SW1(config-vlan)# name FL2
- L3-SW1(config-vlan)# vlan 30
- L3-SW1(config-vlan)# name FL3
- L3-SW1(config-vlan)# exit
- L3-SW1(config-vlan)# vlan 99
- L3-SW1(config-vlan)# exit
- Konfiguration av SVI för VLAN 10, VLAN 20, VLAN 30 och VLAN 99
- L3-SW1(config)# inteface vlan 10
- L3-SW1(config-if)# description FL1
- L3-SW1(config-if)# ip address 10.0.10.1 255.255.255.0
- L3-SW1(config-if)# no shutdown
- L3-SW1(config-if)# exit
- L3-SW1(config)# interface vlan 20
- L3-SW1(config-if)# description FL2
- L3-SW1(config-if)# ip address 10.0.20.1 255.255.255.0
- L3-SW1(config-if)# no shutdown
- L3-SW1(config-if)# exit
- L3-SW1(config)# interface vlan 30
- L3-SW1(config-if)# description FL3
- L3-SW1(config-if)# ip address 10.0.30.1 255.255.255.0
- L3-SW1(config-if)# no shutdown
- L3-SW1(config-if)# exit
- L3-SW1(config)# interface vlan 99
- L3-SW1(config-if)# description Management
- L3-SW1(config-if)# ip address 10.0.99.2 255.255.255.240
- L3-SW1(config-if)# no shutdown
- L3-SW1(config-if)# end
- L3-SW1# write memory
- Skapande av VLAN 10, 20 och 30 på Sw-A
- Sw-A(config)# vlan 10
- Sw-A(config-vlan)# name FL1
- Sw-A(config-vlan)# vlan 20
- Sw-A(config-vlan)# name FL2
- Sw-A(config-vlan)# vlan 30
- Sw-A(config-vlan)# name FL3
- Sw-A(config-vlan)# end
- Sw-A# write memory
- Skapande av VLAN 10, 20 och 30 på Sw-B
- Sw-B(config)# vlan 10
- Sw-B(config-vlan)# name FL1
- Sw-B(config-vlan)# vlan 20
- Sw-B(config-vlan)# name FL2
- Sw-B(config-vlan)# vlan 30
- Sw-B(config-vlan)# name FL3
- Sw-B(config-vlan)# end
- Sw-B# write memory
- Skapande av VLAN 40, 50, 60 och 99 på Sw-C
- Sw-C(config)# vlan 40
- Sw-C(config-vlan)# name BDG4
- Sw-C(config-vlan)# vlan 50
- Sw-C(config-vlan)# name BDG5
- Sw-C(config-vlan)# vlan 60
- Sw-C(config-vlan)# name BDG6
- Sw-C(config-vlan)# vlan 99
- Sw-C(config-vlan)# name Management
- Sw-C(config-vlan)# exit
- Konfiguration av SVI för VLAN 40, VLAN 50, VLAN 60 och VLAN 99
- Sw-C(config)# interface vlan 40
- Sw-C(config-if)# description BDG4
- Sw-C(config-if)# ip address 10.0.40.1 255.255.255.0
- Sw-C(config-if)# no shutdown
- Sw-C(config-if)# exit
- Sw-C(config)# interface vlan 50
- Sw-C(config-if)# description BDG5
- Sw-C(config-if)# ip address 10.0.50.1 255.255.255.0
- Sw-C(config-if)# no shutdown
- Sw-C(config-if)# exit
- Sw-C(config)# interface vlan 60
- Sw-C(config-if)# description BDG6
- Sw-C(config-if)# ip address 10.0.60.1 255.255.255.0
- Sw-C(config-if)# no shutdown
- Sw-C(config-if)# exit
- Sw-C(config)# interface vlan 99
- Sw-C(config-if)# description Management
- Sw-C(config-if)# ip address 10.0.99.18 255.255.255.240
- Sw-C(config-if)# no shutdown
- Sw-C(config-if)# end
- Sw-C# write memory
Step 2: Assign switch ports to VLANs.
Assign VLAN membership to static access switchports according to the Port to VLAN Assignment table.
Port to VLAN Assignment Table
Device | VLAN | VLAN Name | Port Assignments |
---|---|---|---|
Sw-A | 10 | FL1 | F0/7-10 |
Sw-A | 20 | FL2 | F0/11-15 |
Sw-A | 30 | FL3 | F0/16-24 |
Sw-B | 10 | FL1 | F0/7-10 |
Sw-B | 20 | FL2 | F0/11-15 |
Sw-B | 30 | FL3 | F0/16-24 |
Sw-C | 40 | BDG4 | F0/1-5 |
Sw-C | 50 | BDG5 | F0/6-10 |
Sw-C | 60 | BDG6 | F0/11-15 |
Sw-C | 99 | Management | F0/24 |
-
- Sw-A: Tilldela VLAN 10 till portar F0/7-10
- Sw-A(config)# interface range fa0/7-10
- Sw-A(config-if-range)# switchport mode access
- Sw-A(config-if-range)# switchport access vlan 10
- Sw-A(config-if-range)# exit
- Tilldela VLAN 20 till portar F0/11-15
- Sw-A(config)# interface range fa0/11-15
- Sw-A(config-if-range)# switchport mode access
- Sw-A(config-if-range)# switchport access vlan 20
- Sw-A(config-if-range)# exit
- Tilldela VLAN 30 till portar F0/16-24
- Sw-A(config)# interface range fa0/16-24
- Sw-A(config-if-range)# switchport mode access
- Sw-A(config-if-range)# switchport access vlan 30
- Sw-A(config-if-range)# end
- Sw-A# write memory
- Sw-B: Tilldela VLAN 10 till portar F0/7-10
- Sw-B(config)# interface range fa0/7-10
- Sw-B(config-if-range)# switchport mode access
- Sw-B(config-if-range)# switchport access vlan 10
- Sw-B(config-if-range)# exit
- Sw-B: Tilldela VLAN 20 till portar F0/11-15
- Sw-B(config)# interface range fa0/11-15
- Sw-B(config-if-range)# switchport mode access
- Sw-B(config-if-range)# switchport access vlan 20
- Sw-B(config-if-range)# exit
- Sw-B: Tilldela VLAN 30 till portar F0/16-24
- Sw-B(config)# interface range fa0/16-24
- Sw-B(config-if-range)# switchport mode access
- Sw-B(config-if-range)# switchport access vlan 30
- Sw-B(config-if-range)# end
- Sw-B# write memory
- Sw-C: Tilldela VLAN 40 till portar F0/1-5
- Sw-C(config)# interface range fa0/1-5
- Sw-C(config-if-range)# switchport mode access
- Sw-C(config-if-range)# switchport access vlan 40
- Sw-C(config-if-range)# exit
- Sw-C: Tilldela VLAN 50 till portar F0/6-10
- Sw-C(config)# interface range fa0/6-10
- Sw-C(config-if-range)# switchport mode access
- Sw-C(config-if-range)# switchport access vlan 50
- Sw-C(config-if-range)# exit
- Sw-C: Tilldela VLAN 60 till portar F0/11-15
- Sw-C(config)# interface range fa0/11-15
- Sw-C(config-if-range)# switchport mode access
- Sw-C(config-if-range)# switchport access vlan 60
- Sw-C(config-if-range)# exit
- Sw-C: Tilldela VLAN 99 till port F0/24
- Sw-C(config)# interface fa0/24
- Sw-C(config-if)# switchport mode access
- Sw-C(config-if)# switchport access vlan 99
- Sw-C(config-if)# end
- Sw-C# write memory
EtherChannel Port Assignments Table
Channel Group | Devices in Groups | Ports in Group |
---|---|---|
1 | L3-SW1 | G1/0/1, G1/0/2 |
1 | Sw-A | G0/1, G0/2 |
2 | L3-SW1 | G1/0/3, G1/0/4 |
2 | Sw-B | G0/1, G0/2 |
3 | Sw-A | F0/5, F0/6 |
3 | Sw-B | F0/5, F0/6 |
Step 1: Configure EtherChannels
Create EtherChannels according to the EtherChannel Port Assignments Table. Use the Cisco LACP protocol. Both sides of the channel should attempt to negotiate the link protocol.
-
- L3-SW1: Skapa Channel Group 1 för portar G1/0/1-2
- L3-SW1(config)# interface range g1/0/1-2
- L3-SW1(config-if-range)# channel-group 1 mode active
- L3-SW1(config-if-range)# exit
- L3-SW1: Skapa Channel Group 2 för portar G1/0/3-4
- L3-SW1(config)# interface range g1/0/3-4
- L3-SW1(config-if-range)# channel-group 2 mode active
- L3-SW1(config-if-range)# end
- L3-SW1# write memory
- Sw-A: Skapa Channel Group 1 för portar G0/1-2
- Sw-A(config)# interface range g0/1-2
- Sw-A(config-if-range)# channel-group 1 mode active
- Sw-A(config-if-range)# exit
- Sw-A: Skapa Channel Group 3 för portar F0/5-6
- Sw-A(config)# interface range fa0/5-6
- Sw-A(config-if-range)# channel-group 3 mode active
- Sw-A(config-if-range)# end
- Sw-A# write memory
- Sw-B: Skapa Channel Group 2 för portar G0/1-2
- Sw-B(config)# interface range g0/1-2
- Sw-B(config-if-range)# channel-group 2 mode active
- Sw-B(config-if-range)# exit
- Sw-B: Skapa Channel Group 2 för portar F0/5-6
- Sw-B(config)# interface range fa0/5-6
- Sw-B(config-if-range)# channel-group 3 mode active
- Sw-B(config-if-range)# end
- Sw-B# write memory
Step 2: Configure Trunking on the EtherChannels
- Configure the port channel interfaces as static trunks. Disable DTP negotiation on all trunks.
- Troubleshoot any issues that prevent the formation of the EtherChannels.
Note: Packet Tracer requires configuration of trunking and DTP mode on both portchannel interfaces and the component physical interfaces.
-
- Konfigurera Port-Channel 1 som trunk
- L3-SW1(config)# interface port-channel 1
- L3-SW1(config-if)# switchport mode trunk
- L3-SW1(config-if)# switchport trunk allowed vlan 10,20,30
- L3-SW1(config-if)# exit
- Konfigurera Port-Channel 2 som trunk
- L3-SW1(config)# interface port-channel 2
- L3-SW1(config-if)# switchport mode trunk
- L3-SW1(config-if)# switchport trunk allowed vlan 10,20,30
- L3-SW1(config-if)# end
- L3-SW1# write memory
- Sw-A: Konfigurera Port-Channel 1 som trunk
- Sw-A(config)# interface port-channel 1
- Sw-A(config-if)# switchport mode trunk
- Sw-A(config-if)# switchport nonegotiate
- Sw-A(config-if)# exit
- Sw-A: Konfigurera Port-Channel 3 som trunk
- Sw-A(config)# interface port-channel 3
- Sw-A(config-if)# switchport mode trunk
- Sw-A(config-if)# switchport nonegotiate
- Sw-A(config-if)# end
- Sw-A# write memory
- Sw-B: Konfigurera Port-Channel 2 som trunk
- Sw-B(config)# interface port-channel 2
- Sw-B(config-if)# switchport mode trunk
- Sw-B(config-if)# switchport nonegotiate
- Sw-B(config-if)# exit
- Sw-B: Konfigurera Port-Channel 3 som trunk
- Sw-B(config)# interface port-channel 3
- Sw-B(config-if)# switchport mode trunk
- Sw-B(config-if)# switchport nonegotiate
- Sw-B(config-if)# end
- Sw-B# write memory
Step 3: Configure a static trunk uplink
- On the Sw-C switch, configure the port that is connected to Edge-Router as a static trunk.
- Configure the Management VLAN as the native VLAN.
- Disable DTP on the port.
-
- Sw-C(config)# interface g0/1
- Sw-C(config-if)# switchport mode trunk
- Sw-C(config-if)# switchport trunk native vlan 99
- Sw-C(config-if)# switchport trunk allowed vlan 40,50,60,99
- Sw-C(config-if)# switchport nonegotiate
- Sw-C(config-if)# end
- Sw-C# write memory
Step 1: Configure inter-VLAN routing on the Layer 3 switch.
- Configure Inter-VLAN routing on the L3-SW1 Layer 3 switch for all VLANs in the VLAN Table that are configured on L3-SW1.
- Configure the switchport on L3-SW1 that is connected to Edge-Router with an IP address as shown in the Addressing Table.
-
- Aktivera Inter-VLAN routing på L3-SW1
- L3-SW1(config)# ip routing
- Konfigurera IP-adressering på interfacet anslutet till Edge-Router
- L3-SW1(config)# interface g1/1/1
- L3-SW1(config-if)# no switchport
- L3-SW1(config-if)# ip address 10.0.0.2 255.255.255.0
- L3-SW1(config-if)# no shutdown
- L3-SW1(config-if)# end
- L3-SW1# write memory
Step 2: Configure router-on-a-stick inter-VLAN routing on a router.
- Configure inter-VLAN routing on Edge-Router for all the VLANs that are configured on the Sw-C switch. Use the information in the Addressing Table.
- Be sure to configure descriptions of all interfaces.
-
- Förberedelse av interface G0/0/1
- Edge-Router(config)# interface g0/0/1
- Edge-Router(config-if)# no ip address
- Edge-Router(config-if)# shutdown
- Edge-Router(config-if)# exit
- Konfiguration av Sub-interface för VLAN 40
- Edge-Router(config)# interface g0/0/1.40
- Edge-Router(config-if)# description Gateway to VLAN 40
- Edge-Router(config-if)# encapsulation dot1q 40
- Edge-Router(config-if)# ip address 10.0.40.1 255.255.255.0
- Edge-Router(config-if)# no shutdown
- Edge-Router(config-if)# exit
- Konfiguration av Sub-interface för VLAN 50
- Edge-Router(config)# interface g0/0/1.50
- Edge-Router(config-if)# description Gateway to VLAN 50
- Edge-Router(config-if)# encapsulation dot1q 50
- Edge-Router(config-if)# ip address 10.0.50.1 255.255.255.0
- Edge-Router(config-if)# no shutdown
- Edge-Router(config-if)# exit
- Konfiguration av Sub-interface för VLAN 60
- Edge-Router(config)# interface g0/0/1.60
- Edge-Router(config-if)# description Gateway to VLAN 60
- Edge-Router(config-if)# encapsulation dot1q 60
- Edge-Router(config-if)# ip address 10.0.60.1 255.255.255.0
- Edge-Router(config-if)# no shutdown
- Edge-Router(config-if)# exit
- Konfiguration av Sub-interface för VLAN 99
- Edge-Router(config)# interface g0/0/1.99
- Edge-Router(config-if)# description Gateway to VLAN 99
- Edge-Router(config-if)# encapsulation dot1q 99
- Edge-Router(config-if)# ip address 10.0.99.17 255.255.255.240
- Edge-Router(config-if)# no shutdown
- Edge-Router(config-if)# exit
- Återaktivering av det fysiska interfacet G0/0/1
- Edge-Router(config)# interface g0/0/1
- Edge-Router(config-if)# no shutdown
- Edge-Router(config-if)# end
- Edge-Router# write memory
Step 3: Configure default gateways on hosts.
- Configure default gateway addresses on all hosts on the LANs.
- Verify connectivity between all hosts on both LANs with each other and the Outside Server server.
- Verify that a host can connect to the SVI of switch Sw-C over SSH.
-
- Default gateway on WS-1.1 and WS-1.4: 10.0.10.1
- Default gateway on WS-1.2 and WS-1.5: 10.0.20.1
- Default gateway on WS-1.3 and WS-1.6 : 10.0.30.1
- Default gateway on WS-2.1: 10.0.40.1
- Default gateway on WS-2.2: 10.0.50.1
- Default gateway on WS-2.3: 10.0.60.1
- Default gateway on Management PC: 10.0.99.17